<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="sv-SE"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="sv-SE"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="sv-SE"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Vänsterförbundet vill inte flumma | nytid.fi</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.nytid.fi/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.nytid.fi/wp-content/themes/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<style type='text/css'>/*
Welcome to the Special Recent Posts Custom CSS editor!
Please add all your custom CSS here and avoid modifying the core plugin files, since that'll make upgrading the plugin problematic. Your custom CSS will be loaded in your <head> section of your wordpress theme, which means that your rules will take precedence. Just add your CSS here for what you want to change, you don't need to copy all the plugin's stylesheet content.
*/</style>
<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[549,600] -->
<meta name="description"  content="Lösningen på framtidens problem finns inte i vaga utopier, utan i konkreta beslut som fattas utgående från dagens verklighet, säger Vänsterförbundets ordförande" />

<meta name="keywords"  content="arbete,framtiden,kapitalism,klimatförändringenen,li andersson,nyliberalism,politik,socialism,vänsterförbundet,vänstern" />

<link rel="canonical" href="http://www.nytid.fi/2017/06/vansterforbundet-vill-inte-flumma/" />
<meta property="og:title" content="Vänsterförbundet vill inte flumma | nytid.fi" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.nytid.fi/2017/06/vansterforbundet-vill-inte-flumma/" />
<meta property="og:image" content="http://www.nytid.fi/wp-content/uploads/2017/06/Li_Andersson_foto_Vilhelmina_Öhman_juni_2017-webb-1024x569.jpg" />
<meta property="og:site_name" content="Ny Tid" />
<meta property="og:description" content="Lösningen på framtidens problem finns inte i vaga utopier, utan i konkreta beslut som fattas utgående från dagens verklighet, säger Vänsterförbundets ordförande Li Andersson. – Det är svårt att formulera en detaljerad utopi om hur världen ska se ut till exempel år 2100 eftersom samhället ständigt förändras. Jag brukar i stället närma mig de här frågorna genom att tänka mig att det finns vissa överskådliga målsättningar på kortare sikt, som man kan påverka med politiska beslut i dag, säger Vänsterförbundets ordförande Li Andersson. En av dessa målsättningar som Vänsterförbundet aktivt eftersträvar är en basinkomst. – Grundinkomsten är också såtillvida en fruktbar tanke att den inte är en utpräglad vänster- eller högerfråga, utan något man kan enas om över partigränserna. Enligt Andersson finns det med tanke på framtiden tre intressanta trender, som erbjuder både möjligheter och utmaningar. Den första av dessa är ”företagiseringen” av arbetet, det vill säga att allt fler arbetar som" />
<meta property="article:published_time" content="2017-06-16T06:25:50Z" />
<meta property="article:modified_time" content="2017-06-17T11:13:08Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Vänsterförbundet vill inte flumma | nytid.fi" />
<meta name="twitter:description" content="Lösningen på framtidens problem finns inte i vaga utopier, utan i konkreta beslut som fattas utgående från dagens verklighet, säger Vänsterförbundets ordförande Li Andersson. – Det är svårt att formulera en detaljerad utopi om hur världen ska se ut till exempel år 2100 eftersom samhället ständigt förändras. Jag brukar i stället närma mig de här frågorna genom att tänka mig att det finns vissa överskådliga målsättningar på kortare sikt, som man kan påverka med politiska beslut i dag, säger Vänsterförbundets ordförande Li Andersson. En av dessa målsättningar som Vänsterförbundet aktivt eftersträvar är en basinkomst. – Grundinkomsten är också såtillvida en fruktbar tanke att den inte är en utpräglad vänster- eller högerfråga, utan något man kan enas om över partigränserna. Enligt Andersson finns det med tanke på framtiden tre intressanta trender, som erbjuder både möjligheter och utmaningar. Den första av dessa är ”företagiseringen” av arbetet, det vill säga att allt fler arbetar som" />
<meta name="twitter:image" content="http://www.nytid.fi/wp-content/uploads/2017/06/Li_Andersson_foto_Vilhelmina_Öhman_juni_2017-webb-1024x569.jpg" />
<meta itemprop="image" content="http://www.nytid.fi/wp-content/uploads/2017/06/Li_Andersson_foto_Vilhelmina_Öhman_juni_2017-webb-1024x569.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="nytid.fi &raquo; flöde" href="http://www.nytid.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="nytid.fi &raquo; kommentarsflöde" href="http://www.nytid.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="nytid.fi &raquo; Vänsterförbundet vill inte flumma kommentarsflöde" href="http://www.nytid.fi/2017/06/vansterforbundet-vill-inte-flumma/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nytid.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='srp-layout-stylesheet-css'  href='http://www.nytid.fi/wp-content/plugins/special-recent-posts-pro/css/layout.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://www.nytid.fi/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://www.nytid.fi/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.nytid.fi/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='http://www.nytid.fi/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.nytid.fi/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.nytid.fi/wp-content/themes/twentyfourteen/genericons/genericons.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://www.nytid.fi/wp-content/themes/nytid-twentyfourteen/style.css?ver=4.8' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://www.nytid.fi/wp-content/themes/twentyfourteen/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.nytid.fi/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.nytid.fi/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='upprev-css-css'  href='http://www.nytid.fi/wp-content/plugins/upprev/styles/upprev.css?ver=3.4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.nytid.fi/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-62834136-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-62834136-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 75, offset_element: '#comments', css_width: 300, css_side: 5, compare: 'tag', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Vänsterförbundet vill inte flumma' };
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.nytid.fi","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nytid.fi/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='http://www.nytid.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.nytid.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.nytid.fi/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.nytid.fi/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='http://www.nytid.fi/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.nytid.fi/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.nytid.fi/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.nytid.fi/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.nytid.fi\/wp-admin\/admin-ajax.php","nonce":"bcdce22abe","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nytid.fi/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.nytid.fi/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nytid.fi/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.nytid.fi/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.nytid.fi/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.7.25'></script>
<script type='text/javascript' src='http://www.nytid.fi/wp-content/plugins/upprev/scripts/upprev.js?ver=3.4.0.1'></script>
<link rel='https://api.w.org/' href='http://www.nytid.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nytid.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nytid.fi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.nytid.fi/?p=28714' />
<link rel="alternate" type="application/json+oembed" href="http://www.nytid.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nytid.fi%2F2017%2F06%2Fvansterforbundet-vill-inte-flumma%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nytid.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nytid.fi%2F2017%2F06%2Fvansterforbundet-vill-inte-flumma%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Dela",
	Save: "Spara",
	Subscribe: "Prenumerera",
	Email: "E-post",
	Bookmark: "Bokmärk",
	ShowAll: "Visa alla",
	ShowLess: "Visa färre",
	FindServices: "Hitta tjänst(er)",
	FindAnyServiceToAddTo: "Hitta direkt en tjänst att lägga till",
	PoweredBy: "Drivs av",
	ShareViaEmail: "Dela via e-post",
	SubscribeViaEmail: "Prenumerera via e-post",
	BookmarkInYourBrowser: "Lägg till som bokmärke i din webbläsare",
	BookmarkInstructions: "Tryck Ctrl+D eller \u2318+D för att lägga till denna sida som bokmärke",
	AddToYourFavorites: "Lägg till i dina favoriter",
	SendFromWebOrProgram: "Skicka från valfri e-postadress eller e-postprogram",
	EmailProgram: "E-postprogram",
	More: "Mer&#8230;"
};

a2a_config.onclick=1;
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}};</script><style id="fourteen-colors" type="text/css">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</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.nytid.fi/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=339d5c584d&wpp_id=28714';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
					<style type="text/css" id="twentyfourteen-header-css">
			.site-title,
		.site-description {
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #efefef; }
</style>
<style type="text/css">
#upprev_box{bottom:5px;width:300px;right:5px;display:block;right:-355px;display:block;}
 </style>
</head>

<body class="post-template-default single single-post postid-28714 single-format-standard custom-background group-blog header-image footer-widgets singular">
<div id="page" class="hfeed site">
			<div id="site-header">
		<a href="http://www.nytid.fi/" rel="home">
			<img src="http://www.nytid.fi/wp-content/uploads/2015/04/cropped-nytid2015-head.gif" width="1260" height="1260" alt="nytid.fi">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="http://www.nytid.fi/" rel="home">nytid.fi</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text">Sök</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Primär meny</button>
				<a class="screen-reader-text skip-link" href="#content">Gå till innehåll</a>
				<div class="menu-huvud-nytid-2015-container"><ul id="menu-huvud-nytid-2015" class="nav-menu"><li id="menu-item-19831" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-19831"><a href="http://www.nytid.fi/amnen/artiklar/">Samhälle</a>
<ul  class="sub-menu">
	<li id="menu-item-19982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19982"><a href="http://www.nytid.fi/amnen/utrikes/">Utrikes</a></li>
</ul>
</li>
<li id="menu-item-19980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19980"><a href="http://www.nytid.fi/amnen/kultur/">Kultur</a>
<ul  class="sub-menu">
	<li id="menu-item-20117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20117"><a href="http://www.nytid.fi/amnen/litteratur/">Litteratur</a></li>
	<li id="menu-item-20137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20137"><a href="http://www.nytid.fi/amnen/teater/">Teater</a></li>
	<li id="menu-item-20484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20484"><a href="http://www.nytid.fi/amnen/dans-scenkonst/">Dans &#038; scenkonst</a></li>
	<li id="menu-item-20255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20255"><a href="http://www.nytid.fi/amnen/konst/">Konst</a></li>
	<li id="menu-item-20313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20313"><a href="http://www.nytid.fi/amnen/film/">Film</a></li>
	<li id="menu-item-20314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20314"><a href="http://www.nytid.fi/amnen/musik/">Musik</a></li>
	<li id="menu-item-19822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19822"><a href="http://www.nytid.fi/amnen/recensioner/">Recensioner</a></li>
</ul>
</li>
<li id="menu-item-19983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19983"><a href="http://www.nytid.fi/amnen/opinion/">Opinion</a>
<ul  class="sub-menu">
	<li id="menu-item-19824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19824"><a href="http://www.nytid.fi/amnen/ledare/">Ledare</a></li>
	<li id="menu-item-19823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19823"><a href="http://www.nytid.fi/amnen/kolumn/">Kolumner</a></li>
	<li id="menu-item-19828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19828"><a href="http://www.nytid.fi/amnen/essa/">Essä</a></li>
	<li id="menu-item-19827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19827"><a href="http://www.nytid.fi/amnen/debatt/">Debatt</a></li>
	<li id="menu-item-20196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20196"><a href="http://www.nytid.fi/amnen/redaktionellt/">Redaktionellt</a></li>
</ul>
</li>
<li id="menu-item-20242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20242"><a href="http://www.nytid.fi/amnen/video/">Video</a></li>
<li id="menu-item-19981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19981"><a href="http://www.nytid.fi/amnen/tidskrift/">Senaste nummer</a></li>
<li id="menu-item-19835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19835"><a href="http://www.nytid.fi/prenumerera/">Prenumerera</a></li>
<li id="menu-item-19832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19832"><a href="http://www.nytid.fi/redaktionen/">Om Ny Tid</a>
<ul  class="sub-menu">
	<li id="menu-item-24555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24555"><a href="http://www.nytid.fi/redaktionen/vad-ar-ny-tid/">Vad är Ny Tid?</a></li>
	<li id="menu-item-24548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24548"><a href="http://www.nytid.fi/redaktionen/losnummer/">Lösnummer</a></li>
	<li id="menu-item-19833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19833"><a href="http://www.nytid.fi/skriv-i-nytid/">Medverka i Ny Tid</a></li>
	<li id="menu-item-19984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19984"><a href="http://www.tigern.fi">Tigern rf</a></li>
</ul>
</li>
<li id="menu-item-20253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20253"><a href="http://www.nytid.fi/kontakt/">Kontakt</a></li>
<li id="menu-item-19834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19834"><a href="http://www.nytid.fi/annonsera/">Annonsera</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="http://www.nytid.fi/">
				<label>
					<span class="screen-reader-text">Sök efter:</span>
					<input type="search" class="search-field" placeholder="Sök &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Sök" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-28714" class="post-28714 post type-post status-publish format-standard has-post-thumbnail hentry category-artiklar tag-arbete tag-framtiden tag-kapitalism tag-klimatforandringenen tag-li-andersson tag-nyliberalism tag-politik tag-socialism tag-vansterforbundet tag-vanstern">
	
	<div class="post-thumbnail">
	<img width="672" height="372" src="http://www.nytid.fi/wp-content/uploads/2017/06/Li_Andersson_foto_Vilhelmina_Öhman_juni_2017-webb-672x372.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.nytid.fi/wp-content/uploads/2017/06/Li_Andersson_foto_Vilhelmina_Öhman_juni_2017-webb-672x372.jpg 672w, http://www.nytid.fi/wp-content/uploads/2017/06/Li_Andersson_foto_Vilhelmina_Öhman_juni_2017-webb-300x167.jpg 300w, http://www.nytid.fi/wp-content/uploads/2017/06/Li_Andersson_foto_Vilhelmina_Öhman_juni_2017-webb.jpg 1024w" sizes="(max-width: 672px) 100vw, 672px" />	</div>

	
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="http://www.nytid.fi/amnen/artiklar/" rel="category tag">Samhälle</a></span>
		</div>
		<h1 class="entry-title">Vänsterförbundet vill inte flumma</h1>
		<div class="entry-meta">
			<!-- Av <span class="tag-links"><a href="http://www.nytid.fi/artiklar/arbete/" rel="tag">Arbete</a><a href="http://www.nytid.fi/artiklar/framtiden/" rel="tag">Framtiden</a><a href="http://www.nytid.fi/artiklar/kapitalism/" rel="tag">Kapitalism</a><a href="http://www.nytid.fi/artiklar/klimatforandringenen/" rel="tag">Klimatförändringenen</a><a href="http://www.nytid.fi/artiklar/li-andersson/" rel="tag">Li Andersson</a><a href="http://www.nytid.fi/artiklar/nyliberalism/" rel="tag">Nyliberalism</a><a href="http://www.nytid.fi/artiklar/politik/" rel="tag">Politik</a><a href="http://www.nytid.fi/artiklar/socialism/" rel="tag">Socialism</a><a href="http://www.nytid.fi/artiklar/vansterforbundet/" rel="tag">Vänsterförbundet</a><a href="http://www.nytid.fi/artiklar/vanstern/" rel="tag">Vänstern</a></span> Namn på skribetner då det var enda taggen. Togs bort 23.3.2015-->
			<span class="entry-date"><a href="http://www.nytid.fi/2017/06/vansterforbundet-vill-inte-flumma/" rel="bookmark"><time class="entry-date" datetime="2017-06-16T06:25:50+00:00">16 juni, 2017</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.nytid.fi/author/admin2/" rel="author">Janne Wass</a></span></span>						<span class="comments-link"><a href="http://www.nytid.fi/2017/06/vansterforbundet-vill-inte-flumma/#comments">1 kommentar</a></span>
					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.nytid.fi/2017/06/vansterforbundet-vill-inte-flumma/" data-a2a-title="Vänsterförbundet vill inte flumma"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.nytid.fi%2F2017%2F06%2Fvansterforbundet-vill-inte-flumma%2F&amp;linkname=V%C3%A4nsterf%C3%B6rbundet%20vill%20inte%20flumma" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.nytid.fi%2F2017%2F06%2Fvansterforbundet-vill-inte-flumma%2F&amp;linkname=V%C3%A4nsterf%C3%B6rbundet%20vill%20inte%20flumma" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.nytid.fi%2F2017%2F06%2Fvansterforbundet-vill-inte-flumma%2F&amp;linkname=V%C3%A4nsterf%C3%B6rbundet%20vill%20inte%20flumma" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><p class="p1"><strong>Lösningen på framtidens problem finns inte i vaga utopier, utan i konkreta beslut som fattas utgående från dagens verklighet, säger Vänsterförbundets ordförande Li Andersson.</strong></p>
<p class="p3">– D<span class="s2">et är svårt att formulera en detaljerad utopi om hur världen ska se ut till exempel år 2100 eftersom samhället ständigt förändras. Jag brukar i stället närma mig de här frågorna genom att tänka mig att det finns vissa överskådliga målsättningar på kortare sikt, som man kan påverka med politiska beslut i dag, säger Vänsterförbundets ordförande <b>Li Andersson</b>. </span></p>
<p class="p5">En av dessa målsättningar som Vänsterförbundet aktivt eftersträvar är en basinkomst.</p>
<p class="p5">– Grundinkomsten är också såtillvida en fruktbar tanke att den inte är en utpräglad vänster- eller högerfråga, utan något man kan enas om över partigränserna.</p>
<p class="p5">Enligt Andersson finns det med tanke på framtiden tre intressanta trender, som erbjuder både möjligheter och utmaningar. Den första av dessa är ”företagiseringen” av arbetet, det vill säga att allt fler arbetar som egenanställda, frilansare eller i andra ”otypiska” arbetsförhållanden.</p>
<p class="p5">– När man talar om så kallad ”delningsekonomi” i den bemärkelse som den existerar i dag (t.ex. Uber eller Airbnb, red.anm.), så är det ju egentligen inte fråga om någon ”delning”, utan det är fråga om en hyresekonomi; folk hyr ut sitt arbete eller sina lägenheter.</p>
<p class="p5">Men denna företagisering av arbetet tror Andersson att är något som kommit för att stanna, och utmaningen är att omstrukturera vår modell för arbetslivet och resursfördelningen.</p>
<p class="p7"><strong>Sex timmar och basinkomst</strong></p>
<p class="p4">Den andra trenden Li Andersson nämner är artificiell intelligens, och hur smarta datorer kommer att påverka arbetslivet.</p>
<p class="p5">– Jag tror inte att alla jobb plötsligt kommer att försvinna på grund av automatisering och digitalisering. En stor del av industrijobben och servicejobben kommer att ersättas av robotar, och det har ju redan hänt. Men vissa jobb går inte att ersätta, till exempel alla sådana arbeten som kräver kreativitet och emotionell intelligens.</p>
<p class="p5"><span class="s3">Slutsatsen är ändå att vi kommer att få ett samhälle där produktiviteten ökar, och behovet av arbete utfört av människor minskar. Ett alternativ för att råda bot på arbetslöshetsproblemet som uppstår skulle enligt Vänsterförbundet här vara att införa sex timmars arbetsdag utan sänkta löner. Det skulle få ut fler i arbetslivet och på samma gång öka välbefinnandet för de anställda. Det är också viktigt, säger Andersson, att alla i samhället kan dra nytta av produktivitetsökningen, och inte bara de som äger produktionsmedlen. Det har bland annat talas om en robotskatt, som kunde bidra till finansieringen av en basinkomst. </span></p>
<p class="p5">Den tredje trenden är polariseringen. Redan i dag ser vi hur inkomst- och klassklyftorna ökar, då den ekonomiska eliten drar nyttan av produktivitetsökningen i samhället. Andersson oroar sig också för att många klassiska medelklassyrken kommer att rationaliseras bort, vilket lämnar oss med två distinkta samhällsklasser – en högavlönad expertklass och en lågavlönad tjänstesektor. Och här, säger hon, kommer basinkomsten in som ett instrument som kunde utjämna klassklyftorna i framtiden.</p>
<p class="p7"><strong>Nyliberalismen är kaputt</strong></p>
<p class="p4">Precis som Vänsterförbundets tidigare ordförande <b>Paavo Arhinmäki</b> i <i>Ny Tids</i> intervju i fjol (<i>Ny Tid</i> 5/2016), anser Andersson att det är relativt ointressant för ett politiskt parti att måla upp utopiska samhällsvisioner.</p>
<p class="p5">– Om man ser på arbetarrörelsens historia, så har den alltid utgått från väldigt konkreta krav som folk har kunnat identifiera sig med.</p>
<p class="p8"><b>Men förr fanns ändå tanken om det socialistiska samhället som ett klart slutmål. Hur ser Vänsterförbundets syn på det framtida samhället ut? </b></p>
<p class="p5">– Jag tror att det i dag är väldigt svårt att sälja tanken på en kollektiv rörelse, samhället är i dag för individualiserat. För en tid sen talade jag inför en grupp av vänsterunga, och frågade hur många av dem som såg sig som arbetarklass. Ingen räckte upp handen. Sedan frågade jag hur många som stöder basinkomst. Alla räckte upp handen. Det är klart att jag kan gå ut på gatan och ropa att vi ska störta kapitalismen, men hur stort gensvar tror du att jag i dag får på en sån taktik?</p>
<p class="p5">– Ändå är det inget omodernt med att motsätta sig kapitalismen – det är ju tydligt hur dåligt den fungerar.</p>
<p class="p5">Finanskraschen är enligt Andersson ett exempel på att nyliberalismen kommit till vägs ände, klimatförändringen en annan. Social- och hälsovårdsreformen är också ett bevis på nyliberalismens inbyggda ohållbarhet: för att den ska vara lönsam för dess förespråkare, måste den ständigt expandera, och nu då så mycket i samhället redan är privatiserat, börjar den gå åt de samhällsbärande funktionerna, som vården – det är skrämmande att tänka på vad som är nästa steg.</p>
<p class="p7"><strong>Mindre självspäkande</strong></p>
<p class="p4">Samhället har redan passerat den punkt då det borde stå klart att nyliberalismen inte fungerar som system, menar Andersson, och oroar sig för att vi är på väg att sälja ut vår demokrati.</p>
<p class="p5">– I det skedet som vi ger över beslutsrätten om de offentliga institutionerna till banker, finansinstitut och privata aktörer, förlorar vi den demokratiska makten över dem. Och när vi en gång sålt ut dem, kommer vi inte att få dem tillbaka.</p>
<p class="p9"><b>Men trots att vi nu lever i en tid då folk borde inse att nyliberalismen inte är lösningen, har vi inte fått till stånd ett systemskifte. Borde vänstern se sig själv i spegeln?</b></p>
<p class="p5">– Ja-a, vänstern kritiserar ju alltid sig själv, så det kan vi säkert fortsätta med, säger Andersson sarkastiskt.</p>
<p class="p5">– Jag tycker själv att vi kanske borde bli bättre på att lyfta fram det som vi gör rätt.</p>
<p class="p9"><b>Men det känns ändå som om vänstern inte lyckats profilera sig som ett trovärdigt alternativ, trots att alla chanser borde finnas till det. I stället är det högerpopulisterna som folk ser som alternativet. </b></p>
<p class="p5">– Men högerpopulisterna erbjuder ju inga alternativ. De talar inte om klimatförändringen, de talar inte om resursfördelningen. <b>Jussi Halla-aho </b>har ju själv sagt att han inte tycker att det är Sannfinländarnas uppgift att värna om låginkomsttagarna. Se bara på ordförandekampen inom Sannfinländarna och Sverigedemokraterna, det enda de talar om är invandringen.</p>
<p class="p7"><strong>Generationsskifte i arbetet</strong></p>
<p class="p4">Vänstern beskylls ofta för att komma med ”orealistiska” förslag. Kanske är det därför svårt att få moderna vänsterpolitiker att göra svepande uttalanden och framtida samhällen. Och som detta temanummer visar, är det i och för sig ingen brist på visioner – den stora frågan är snarare hur man når dem. Och måhända är basinkomst och sex timmars arbetsdag i sig tillräckligt stora visioner att kämpa för. Men då krävs också ett slags systemskifte i synen på tillvaron – bort från tanken på förvärvsarbetet som existensberättigande. Men det tror Andersson att är något som sker alldeles naturligt.</p>
<p class="p5">– Det har egentligen hänt redan. I undersökningar har det framkommit att unga i dag i allt högre grad värdesätter trivseln och de sociala sammanhangen på jobbet. Våra föräldrar är kanske av den generationen som såg det som huvudsaken att man hade ett jobb. Vår generation ser det som viktigt att ha ett meningsfullt jobb, och för nästa generation är det centralt att det också ska vara kiva på jobbet.</p>
<p class="p5"><span class="s4">För att summera diskussionen, påpekar Andersson att vänstern visst har en tanke på hur det framtida samhället ska se ut, men det är en tanke som utgår från de realiteter som existerar i dag, och på faktorer som går att påverka under en överskådlig framtid. </span></p>
<p class="p5"><span class="s5">– Bara för att man inte i detalj kan beskriva exakt hur ett framtida samhälle ska se ut, betyder det inte att skulle vara utan en vision för framtiden. </span></p>
<p class="p5">Hur ser då Vänsterförbundets vision ut för framtidens samhälle ut?</p>
<p class="p5">– Det är ett samhälle som bygger på demokrati, frihet och allas möjlighet att förverkliga sig själva.</p>
<p class="p5"><strong>Text: Janne Wass</strong><br />
<strong>Foto: Vilhelmina Öhman</strong></p>
<div class="crp_related "><h3>Relaterat på Nytid.fi</h3><ul><li><a href="http://www.nytid.fi/2015/04/vansterunga-vill-forkasta-sparpolitiken/"    ><img src="http://www.nytid.fi/wp-content/uploads/2015/04/li-andersson-Foto-Lars-Sjöblom-672x372.jpg" alt="Vänsterunga vill förkasta sparpolitiken" title="Vänsterunga vill förkasta sparpolitiken" width="672" height="372" class="crp_thumb crp_featured" /><span class="crp_title">Vänsterunga vill förkasta sparpolitiken</span></a><span class="crp_date"> 17 april, 2015</span> </li><li><a href="http://www.nytid.fi/2016/05/den-nya-vansterns-draghast/"    ><img src="http://www.nytid.fi/wp-content/uploads/2016/05/paavo-arhinmäki-280416_005-foto-janne-wass-webb-672x372.jpg" alt="Den nya vänsterns draghäst" title="Den nya vänsterns draghäst" width="672" height="372" class="crp_thumb crp_featured" /><span class="crp_title">Den nya vänsterns draghäst</span></a><span class="crp_date"> 13 maj, 2016</span> </li><li><a href="http://www.nytid.fi/2016/03/tre-fragor-till-li-andersson/"    ><img src="http://www.nytid.fi/wp-content/uploads/2015/04/li-andersson-Foto-Lars-Sjöblom-672x372.jpg" alt="Tre frågor till Li Andersson" title="Tre frågor till Li Andersson" width="672" height="372" class="crp_thumb crp_featured" /><span class="crp_title">Tre frågor till Li Andersson</span></a><span class="crp_date"> 11 mars, 2016</span> </li></ul><div class="crp_clear"></div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">Av <span class="tag-links"><a href="http://www.nytid.fi/artiklar/arbete/" rel="tag">Arbete</a><a href="http://www.nytid.fi/artiklar/framtiden/" rel="tag">Framtiden</a><a href="http://www.nytid.fi/artiklar/kapitalism/" rel="tag">Kapitalism</a><a href="http://www.nytid.fi/artiklar/klimatforandringenen/" rel="tag">Klimatförändringenen</a><a href="http://www.nytid.fi/artiklar/li-andersson/" rel="tag">Li Andersson</a><a href="http://www.nytid.fi/artiklar/nyliberalism/" rel="tag">Nyliberalism</a><a href="http://www.nytid.fi/artiklar/politik/" rel="tag">Politik</a><a href="http://www.nytid.fi/artiklar/socialism/" rel="tag">Socialism</a><a href="http://www.nytid.fi/artiklar/vansterforbundet/" rel="tag">Vänsterförbundet</a><a href="http://www.nytid.fi/artiklar/vanstern/" rel="tag">Vänstern</a></span></footer></article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Inläggsnavigering</h1>
		<div class="nav-links">
			<a href="http://www.nytid.fi/2017/06/finland-och-sverige-tillsammans-eller-hur/" rel="prev"><span class="meta-nav">Föregående inlägg</span>Finland och Sverige, tillsammans eller hur?</a><a href="http://www.nytid.fi/2017/06/fragan-om-fordelning/" rel="next"><span class="meta-nav">Nästa inlägg</span>Frågan om fördelning</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
<div id="comments" class="comments-area">

	
	<h2 class="comments-title">
		En reaktion på &ldquo;Vänsterförbundet vill inte flumma&rdquo;	</h2>

	
	<ol class="comment-list">
				<li id="comment-35250" class="comment even thread-even depth-1">
			<article id="div-comment-35250" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="http://www.nytid.fi/wp-content/uploads/2015/04/cropped-nytid2015-head-150x150.gif" width="34" height="34" alt="" class="avatar avatar-34wp-user-avatar wp-user-avatar-34 alignnone photo avatar-default" />						<b class="fn">Ernst Mecke</b> <span class="says">skriver:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.nytid.fi/2017/06/vansterforbundet-vill-inte-flumma/comment-page-1/#comment-35250">
							<time datetime="2017-06-20T23:19:33+00:00">
								20 juni, 2017 kl. 23:19							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>In this interview there is one question which is obviously not taken sufficiently serious (which in turn rings a few alarm bells in my head): TWICE it is being asked how it can be possible that the public situation is in fact very ready for a change to the left, but still Vänsterförbundet seems unable to bring this shift about, while the answers sound on both occasions in fact rather helpless.</p>
<p> When looking at the overall political situation, the problem is obvious: the Left does not get its ideas into people&#8217;s heads. But why is that? For an answer, one could well recommend a careful reading of George Lakoff&#8217;s &#8220;Don&#8217;t Think of an Elephant&#8221;, where he is analyzing how the US Republicans have won the upper hand over the Democratic party. But, as presumably only very few readers will follow this recommendation, let&#8217;s try an analysis right now: The Left does in fact have an own channel via which to get its ideas to the public (namely Kansan Uutiset), but still the large majority of the electorate will get its ideas (via accordingly selected news and comments) from the mainstream media. With the background assumptions which the mainstream media provide/establish, a demand for, e.g., a six-hour working day will appear as &#8220;just another one of those unrealistic, ideological Left demands&#8221;, and accordingly be dismissed without even beginning to think any further about it. This being so, one should try MUCH harder to break up the mainstream background assumptions. In fact there are quite a number of well-established economists who do say that neo-liberalism is pretty much of a disaster, but the mainstream media do not bother to take this up seriously (presumably being afraid of possible reactions from the side of advertisers, their government contacts and their own owners). Thus, the  Left should do as the Marxists did during the 1968 student revolt, when they took over the moderate political student groups one by one: they simply began to talk Marxism during ANY occasion, and loudly, until a growing number of politically interested students first began to be curious and then began to follow the new trend. In the present situation, the Left should choose one or a very few of the economists who are very critical of neo-liberalism and then begin TO TALK ABOUT THEM PUBLICLY at any even remotely fitting occasion, MENTIONING THEIR NAMES AND THEIR BOOKS. In Finland, there is the problem whether to concentrate in this way on some Finnish economist (say, Heikki Patomäki) or rather on Ha-Joon Chang (who is my own favourate because he expresses himself in VERY clear language, is by that also very fit to be quoted &#8211; reminding some little bit of Chairman Mao&#8217;s Little Red Book -, and has convincingly punched 23 holes into the neo-liberal beliefs &#8211; see &#8220;23 Things They Don&#8217;t Tell You about Capitalism&#8221;, Finnish edition &#8220;23 Tosiasiaa Kapitalismista&#8221;). Altogether, before going public with concrete demands which will look unrealistic to a mainstream-fed audience, one should FIRST try VERY HARD to shake up their mainstream basic assumptions, so that unfamiliar suggestions get a chance to take root.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
	</ol><!-- .comment-list -->

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentera <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/vansterforbundet-vill-inte-flumma/comment-page-1/#respond" style="display:none;">Avbryt svar</a></small></h3>			<form action="http://www.nytid.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">E-postadressen publiceras inte.</span> Obligatoriska fält är märkta <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Namn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-postadress <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Webbplats</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skicka kommentar" /> <input type='hidden' name='comment_post_ID' value='28714' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4b9935b9d3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="40"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="mks_ads_widget-2" class="widget mks_ads_widget"><h1 class="widget-title">Tigern</h1>			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://tigern.fi/tigern0/medlem/" target="_blank" >
			     				<img src="http://www.nytid.fi/wp-content/uploads/2017/02/tigern_stödklick-webb.jpg" alt="tigern_stödklick-webb.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="http://www.nytid.fi/prenumerera/" target="_blank" >
			     				<img src="http://www.nytid.fi/wp-content/uploads/2017/02/prenumerera_2-webb.jpg" alt="prenumerera_2-webb.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="http://www.nytid.fi/2017/02/tigern-reser-till-moldavien/" target="_blank" >
			     				<img src="http://www.nytid.fi/wp-content/uploads/2017/02/tigernresa2017.jpg" alt="tigernresa2017.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget2 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget2();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget2(){
					
					jQuery("#mks_ads_widget-2 ul li").hide();
					jQuery("#mks_ads_widget-2 ul li[data-showind='"+li_ind_mks_ads_widget2+"']").fadeIn(300);
					li_ind_mks_ads_widget2++;
					
					if(li_ind_mks_ads_widget2 > 2){
					 li_ind_mks_ads_widget2 = 0;
					}
					
					//alert(li_ind_mks_ads_widget2);
					
				 	setTimeout('slide_ads_mks_ads_widget2()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="wdg_specialrecentpostspro-2" class="widget widget_specialrecentpostsPro"><h3 class="widget-title srp-widget-title" style="font-size:14px;">Mera p&aring; nytid.fi</h3><!-- BEGIN Special Recent Posts PRO Edition v3.0.6 --><div class="srp-widget-container srp-container-single-column srp-sidebar-artiklar"><div id="wdg_specialrecentpostspro-2-srp-singlepost-1" class="srp-widget-singlepost srp-post-single-column"><div class="srp-post-content-container srp-thumbnail-position-above"><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://www.nytid.fi/2017/06/utopin-efter-trump/" title="Utopin efter Trump">Utopin efter Trump</a></h4><div class="srp-post-meta-container"><div class="srp-post-date">19 juni, 2017</div><div class="srp-post-category"> &bull; <a href="http://www.nytid.fi/amnen/ledare/" title="Ledare">Ledare</a>, <a href="http://www.nytid.fi/amnen/opinion/" title="opinion">opinion</a>, <a href="http://www.nytid.fi/amnen/artiklar/" title="Samh&auml;lle">Samh&auml;lle</a></div></div></div></div></div><div id="wdg_specialrecentpostspro-2-srp-singlepost-2" class="srp-widget-singlepost srp-post-single-column"><div class="srp-post-content-container srp-thumbnail-position-above"><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://www.nytid.fi/2017/06/all-i-want-for-christmas-is-planekonomi/" title="&rdquo;All I want for Christmas is planekonomi&rdquo;">&rdquo;All I want for Christmas is planekonomi&rdquo;</a></h4><div class="srp-post-meta-container"><div class="srp-post-date">19 juni, 2017</div><div class="srp-post-category"> &bull; <a href="http://www.nytid.fi/amnen/film/" title="Film">Film</a>, <a href="http://www.nytid.fi/amnen/kultur/" title="Kultur">Kultur</a>, <a href="http://www.nytid.fi/amnen/litteratur/" title="Litteratur">Litteratur</a>, <a href="http://www.nytid.fi/amnen/artiklar/" title="Samh&auml;lle">Samh&auml;lle</a></div></div></div></div></div><div id="wdg_specialrecentpostspro-2-srp-singlepost-3" class="srp-widget-singlepost srp-post-single-column"><div class="srp-post-content-container srp-thumbnail-position-above"><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://www.nytid.fi/2017/06/utopin-ar-bade-vagor-och-partiklar/" title="Utopin &auml;r b&aring;de v&aring;gor och partiklar">Utopin &auml;r b&aring;de v&aring;gor och partiklar</a></h4><div class="srp-post-meta-container"><div class="srp-post-date">16 juni, 2017</div><div class="srp-post-category"> &bull; <a href="http://www.nytid.fi/amnen/essa/" title="Ess&auml;">Ess&auml;</a>, <a href="http://www.nytid.fi/amnen/artiklar/" title="Samh&auml;lle">Samh&auml;lle</a></div></div></div></div></div></div><!-- END Special Recent Posts PRO Edition v3.0.6 --></aside><aside id="wdg_specialrecentpostspro-3" class="widget widget_specialrecentpostsPro"><h1 class="widget-title">Ur arkiven 1994–2015</h1><!-- BEGIN Special Recent Posts PRO Edition v3.0.6 --><div class="srp-widget-container srp-container-single-column"><div id="wdg_specialrecentpostspro-3-srp-singlepost-1" class="srp-widget-singlepost srp-post-single-column"><div class="srp-post-content-container srp-thumbnail-position-default"><div class="srp-content-box"><h3 class="srp-post-title" style="">Tre fr&aring;gor om Tre systrar</h3><div class="srp-post-meta-container"><div class="srp-post-date">14 november, 2014</div></div><div class="srp-post-content"><a class="srp-linked-content" href="http://www.nytid.fi/2014/11/tre-fragor-om-tre-systrar/" title="Tre fr&aring;gor om Tre systrar">Lars Sunds spr&aring;kliga briljans sk&ouml;rdar lagrar ocks&aring; i hans senaste alster, d&auml;r Trygve S&ouml;derling finne</a><a class="srp-post-stringbreak-link" href="http://www.nytid.fi/2014/11/tre-fragor-om-tre-systrar/" title="Tre fr&aring;gor om Tre systrar">[...]</a></div><div class="srp-post-tags">Av <a href="http://www.nytid.fi/artiklar/trygve-soderling/">Trygve S&ouml;derling</a></div></div></div></div></div><!-- END Special Recent Posts PRO Edition v3.0.6 --></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Senaste kommentarer</h1><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Ernst Mecke</span> om <a href="http://www.nytid.fi/2017/06/utopin-ar-bade-vagor-och-partiklar/comment-page-1/#comment-35331">Utopin är både vågor och partiklar</a></li><li class="recentcomments"><span class="comment-author-link">Ernst Mecke</span> om <a href="http://www.nytid.fi/2017/06/frihet-med-bredd-djup-och-kraft/comment-page-1/#comment-35296">Frihet med bredd, djup och kraft</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.nytid.fi' rel='external nofollow' class='url'>Ny Tid</a></span> om <a href="http://www.nytid.fi/2017/06/den-mest-obegripliga-av-tider/comment-page-1/#comment-35278">Den mest obegripliga av tider</a></li><li class="recentcomments"><span class="comment-author-link">Nicolas von Kraemer</span> om <a href="http://www.nytid.fi/2017/06/ombord-pa-titanic/comment-page-1/#comment-35276">Ombord på Titanic</a></li><li class="recentcomments"><span class="comment-author-link">Ernst Mecke</span> om <a href="http://www.nytid.fi/2017/06/vansterforbundet-vill-inte-flumma/comment-page-1/#comment-35250">Vänsterförbundet vill inte flumma</a></li></ul></aside><aside id="feedzy_wp_widget-2" class="widget widget_feedzy_wp_widget"><h1 class="widget-title">Tigern rf bloggar</h1><div class="feedzy-rss"><ul>
            <li  style="padding: 15px 0 25px" class="rss_item">
                
				<span class="title">
					<a href="http://tigern.fi/2017/06/om-midsommarfirandet/" target="_blank">
						Om midsommarfirandet
					</a>
				</span>
				<div class="rss_content" style="">
					
					
				</div>
			</li>
            
            <li  style="padding: 15px 0 25px" class="rss_item">
                
				<span class="title">
					<a href="http://tigern.fi/2017/06/hariga-ben-trendigt/" target="_blank">
						Håriga ben trendigt
					</a>
				</span>
				<div class="rss_content" style="">
					
					
				</div>
			</li>
            
            <li  style="padding: 15px 0 25px" class="rss_item">
                
				<span class="title">
					<a href="http://tigern.fi/2017/06/true-words-about-living-habits/" target="_blank">
						True words about living habits
					</a>
				</span>
				<div class="rss_content" style="">
					
					
				</div>
			</li>
            
            <li  style="padding: 15px 0 25px" class="rss_item">
                
				<span class="title">
					<a href="http://tigern.fi/2017/06/odemokrati/" target="_blank">
						Odemokrati
					</a>
				</span>
				<div class="rss_content" style="">
					
					
				</div>
			</li>
            
            <li  style="padding: 15px 0 25px" class="rss_item">
                
				<span class="title">
					<a href="http://tigern.fi/2017/06/oikeistoin-moraali-ja-halla-aho-ahon-silmien-pyorittely/" target="_blank">
						Oikeistoin moraali ja Halla-Ahon silmien pyörittely
					</a>
				</span>
				<div class="rss_content" style="">
					
					
				</div>
			</li>
            </ul> </div></aside><aside id="wdg_specialrecentpostspro-4" class="widget widget_specialrecentpostsPro"><h3 class="widget-title srp-widget-title" style="">Senaste artiklarna</h3><!-- BEGIN Special Recent Posts PRO Edition v3.0.6 --><div class="srp-widget-container srp-container-single-column"><div id="wdg_specialrecentpostspro-4-srp-singlepost-1" class="srp-widget-singlepost srp-post-single-column"><div class="srp-post-content-container srp-thumbnail-position-default"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://www.nytid.fi/2017/06/ny-tid-6-72017/" title="Ny Tid 6-7/2017"><img src="http://www.nytid.fi/wp-content/plugins/special-recent-posts-pro/cache/srpthumb-p28798-ID0-100x100-no.png" class="srp-post-thumbnail" width="100" height="100" alt="Ny Tid 6-7/2017" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://www.nytid.fi/2017/06/ny-tid-6-72017/" title="Ny Tid 6-7/2017">Ny Tid 6-7/2017</a></h4><div class="srp-post-meta-container"><div class="srp-post-date">juni 19th, 2017</div></div><div class="srp-post-content">4 Ledare
6 Debatt
8 En anarkistisk anda
Trygve Söderling diskuterar politik och litteratur, bokmä<a class="srp-post-stringbreak-link" href="http://www.nytid.fi/2017/06/ny-tid-6-72017/" title="Ny Tid 6-7/2017">[...]</a></div></div></div></div><div id="wdg_specialrecentpostspro-4-srp-singlepost-2" class="srp-widget-singlepost srp-post-single-column"><div class="srp-post-content-container srp-thumbnail-position-default"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://www.nytid.fi/2017/06/utopin-efter-trump/" title="Utopin efter Trump"><img src="http://www.nytid.fi/wp-content/plugins/special-recent-posts-pro/cache/srpthumb-p28794-100x100-no.jpg" class="srp-post-thumbnail" width="100" height="100" alt="Utopin efter Trump" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://www.nytid.fi/2017/06/utopin-efter-trump/" title="Utopin efter Trump">Utopin efter Trump</a></h4><div class="srp-post-meta-container"><div class="srp-post-date">juni 19th, 2017</div></div><div class="srp-post-content">För ganska exakt två veckor sedan meddelade USA:s ”president” Donald Trump att USA drar sig ur den h<a class="srp-post-stringbreak-link" href="http://www.nytid.fi/2017/06/utopin-efter-trump/" title="Utopin efter Trump">[...]</a></div></div></div></div><div id="wdg_specialrecentpostspro-4-srp-singlepost-3" class="srp-widget-singlepost srp-post-single-column"><div class="srp-post-content-container srp-thumbnail-position-default"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://www.nytid.fi/2017/06/all-i-want-for-christmas-is-planekonomi/" title="&rdquo;All I want for Christmas is planekonomi&rdquo;"><img src="http://www.nytid.fi/wp-content/plugins/special-recent-posts-pro/cache/srpthumb-p28732-100x100-no.jpg" class="srp-post-thumbnail" width="100" height="100" alt="&rdquo;All I want for Christmas is planekonomi&rdquo;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://www.nytid.fi/2017/06/all-i-want-for-christmas-is-planekonomi/" title="&rdquo;All I want for Christmas is planekonomi&rdquo;">&rdquo;All I want for Christmas is planekonomi&rdquo;</a></h4><div class="srp-post-meta-container"><div class="srp-post-date">juni 19th, 2017</div></div><div class="srp-post-content">Trygve Söderling lyfte tillsammans med Peter Lodenius och Tapani Ritamäki upp Ny Tid ur ett partipol<a class="srp-post-stringbreak-link" href="http://www.nytid.fi/2017/06/all-i-want-for-christmas-is-planekonomi/" title="&rdquo;All I want for Christmas is planekonomi&rdquo;">[...]</a></div></div></div></div><div id="wdg_specialrecentpostspro-4-srp-singlepost-4" class="srp-widget-singlepost srp-post-single-column"><div class="srp-post-content-container srp-thumbnail-position-default"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://www.nytid.fi/2017/06/utopin-ar-bade-vagor-och-partiklar/" title="Utopin &auml;r b&aring;de v&aring;gor och partiklar"><img src="http://www.nytid.fi/wp-content/plugins/special-recent-posts-pro/cache/srpthumb-p28723-100x100-no.jpg" class="srp-post-thumbnail" width="100" height="100" alt="Utopin &auml;r b&aring;de v&aring;gor och partiklar" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://www.nytid.fi/2017/06/utopin-ar-bade-vagor-och-partiklar/" title="Utopin &auml;r b&aring;de v&aring;gor och partiklar">Utopin &auml;r b&aring;de v&aring;gor och partiklar</a></h4><div class="srp-post-meta-container"><div class="srp-post-date">juni 16th, 2017</div></div><div class="srp-post-content">Det är dags att vi lämnar bakom oss dikotomin om kapitalismen och socialismen, och utnyttjar de bäst<a class="srp-post-stringbreak-link" href="http://www.nytid.fi/2017/06/utopin-ar-bade-vagor-och-partiklar/" title="Utopin &auml;r b&aring;de v&aring;gor och partiklar">[...]</a></div></div></div></div><div id="wdg_specialrecentpostspro-4-srp-singlepost-5" class="srp-widget-singlepost srp-post-single-column"><div class="srp-post-content-container srp-thumbnail-position-default"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://www.nytid.fi/2017/06/basinkomsten-reviderad/" title="Basinkomsten &ndash; reviderad"><img src="http://www.nytid.fi/wp-content/plugins/special-recent-posts-pro/cache/srpthumb-p28720-100x100-no.jpg" class="srp-post-thumbnail" width="100" height="100" alt="Basinkomsten &ndash; reviderad" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://www.nytid.fi/2017/06/basinkomsten-reviderad/" title="Basinkomsten &ndash; reviderad">Basinkomsten &ndash; reviderad</a></h4><div class="srp-post-meta-container"><div class="srp-post-date">juni 16th, 2017</div></div><div class="srp-post-content">Kritiken mot basinkomsten ska tas på allvar, skriver Jan Otto Andersson, som själv var en av de förs<a class="srp-post-stringbreak-link" href="http://www.nytid.fi/2017/06/basinkomsten-reviderad/" title="Basinkomsten &ndash; reviderad">[...]</a></div></div></div></div></div><!-- END Special Recent Posts PRO Edition v3.0.6 --></aside></div><!-- #content-sidebar -->
<div id="secondary">
		<h2 class="site-description">Den finlandssvenska vänstertidningen</h2>
	
	
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
<div id="supplementary">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<aside id="text-7" class="widget widget_text"><h1 class="widget-title">Om Ny Tid</h1>			<div class="textwidget">Ny Tid är en fri vänstertidning med fokus på kultur, samhälle och debatt.

Kontakt: red(at)nytid.fi, 050-432 0443.
Postadress: Tallbergsgatan 1/28, FI-00180 Helsingfors, Finland
</div>
		</aside><aside id="archives-5" class="widget widget_archive"><h1 class="widget-title">Arkiv</h1>		<label class="screen-reader-text" for="archives-dropdown-5">Arkiv</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Välj månad</option>
				<option value='http://www.nytid.fi/2017/06/'> juni 2017 </option>
	<option value='http://www.nytid.fi/2017/05/'> maj 2017 </option>
	<option value='http://www.nytid.fi/2017/04/'> april 2017 </option>
	<option value='http://www.nytid.fi/2017/03/'> mars 2017 </option>
	<option value='http://www.nytid.fi/2017/02/'> februari 2017 </option>
	<option value='http://www.nytid.fi/2017/01/'> januari 2017 </option>
	<option value='http://www.nytid.fi/2016/12/'> december 2016 </option>
	<option value='http://www.nytid.fi/2016/11/'> november 2016 </option>
	<option value='http://www.nytid.fi/2016/10/'> oktober 2016 </option>
	<option value='http://www.nytid.fi/2016/09/'> september 2016 </option>
	<option value='http://www.nytid.fi/2016/08/'> augusti 2016 </option>
	<option value='http://www.nytid.fi/2016/07/'> juli 2016 </option>
	<option value='http://www.nytid.fi/2016/06/'> juni 2016 </option>
	<option value='http://www.nytid.fi/2016/05/'> maj 2016 </option>
	<option value='http://www.nytid.fi/2016/04/'> april 2016 </option>
	<option value='http://www.nytid.fi/2016/03/'> mars 2016 </option>
	<option value='http://www.nytid.fi/2016/02/'> februari 2016 </option>
	<option value='http://www.nytid.fi/2016/01/'> januari 2016 </option>
	<option value='http://www.nytid.fi/2015/12/'> december 2015 </option>
	<option value='http://www.nytid.fi/2015/11/'> november 2015 </option>
	<option value='http://www.nytid.fi/2015/10/'> oktober 2015 </option>
	<option value='http://www.nytid.fi/2015/09/'> september 2015 </option>
	<option value='http://www.nytid.fi/2015/08/'> augusti 2015 </option>
	<option value='http://www.nytid.fi/2015/07/'> juli 2015 </option>
	<option value='http://www.nytid.fi/2015/06/'> juni 2015 </option>
	<option value='http://www.nytid.fi/2015/05/'> maj 2015 </option>
	<option value='http://www.nytid.fi/2015/04/'> april 2015 </option>
	<option value='http://www.nytid.fi/2015/03/'> mars 2015 </option>
	<option value='http://www.nytid.fi/2015/02/'> februari 2015 </option>
	<option value='http://www.nytid.fi/2015/01/'> januari 2015 </option>
	<option value='http://www.nytid.fi/2014/12/'> december 2014 </option>
	<option value='http://www.nytid.fi/2014/11/'> november 2014 </option>
	<option value='http://www.nytid.fi/2014/10/'> oktober 2014 </option>
	<option value='http://www.nytid.fi/2014/09/'> september 2014 </option>
	<option value='http://www.nytid.fi/2014/08/'> augusti 2014 </option>
	<option value='http://www.nytid.fi/2014/06/'> juni 2014 </option>
	<option value='http://www.nytid.fi/2014/05/'> maj 2014 </option>
	<option value='http://www.nytid.fi/2014/04/'> april 2014 </option>
	<option value='http://www.nytid.fi/2014/03/'> mars 2014 </option>
	<option value='http://www.nytid.fi/2014/02/'> februari 2014 </option>
	<option value='http://www.nytid.fi/2014/01/'> januari 2014 </option>
	<option value='http://www.nytid.fi/2013/12/'> december 2013 </option>
	<option value='http://www.nytid.fi/2013/11/'> november 2013 </option>
	<option value='http://www.nytid.fi/2013/10/'> oktober 2013 </option>
	<option value='http://www.nytid.fi/2013/09/'> september 2013 </option>
	<option value='http://www.nytid.fi/2013/08/'> augusti 2013 </option>
	<option value='http://www.nytid.fi/2013/06/'> juni 2013 </option>
	<option value='http://www.nytid.fi/2013/05/'> maj 2013 </option>
	<option value='http://www.nytid.fi/2013/04/'> april 2013 </option>
	<option value='http://www.nytid.fi/2013/03/'> mars 2013 </option>
	<option value='http://www.nytid.fi/2013/02/'> februari 2013 </option>
	<option value='http://www.nytid.fi/2013/01/'> januari 2013 </option>
	<option value='http://www.nytid.fi/2012/12/'> december 2012 </option>
	<option value='http://www.nytid.fi/2012/11/'> november 2012 </option>
	<option value='http://www.nytid.fi/2012/10/'> oktober 2012 </option>
	<option value='http://www.nytid.fi/2012/09/'> september 2012 </option>
	<option value='http://www.nytid.fi/2012/08/'> augusti 2012 </option>
	<option value='http://www.nytid.fi/2012/06/'> juni 2012 </option>
	<option value='http://www.nytid.fi/2012/05/'> maj 2012 </option>
	<option value='http://www.nytid.fi/2012/04/'> april 2012 </option>
	<option value='http://www.nytid.fi/2012/03/'> mars 2012 </option>
	<option value='http://www.nytid.fi/2012/02/'> februari 2012 </option>
	<option value='http://www.nytid.fi/2012/01/'> januari 2012 </option>
	<option value='http://www.nytid.fi/2011/12/'> december 2011 </option>
	<option value='http://www.nytid.fi/2011/11/'> november 2011 </option>
	<option value='http://www.nytid.fi/2011/10/'> oktober 2011 </option>
	<option value='http://www.nytid.fi/2011/09/'> september 2011 </option>
	<option value='http://www.nytid.fi/2011/08/'> augusti 2011 </option>
	<option value='http://www.nytid.fi/2011/06/'> juni 2011 </option>
	<option value='http://www.nytid.fi/2011/05/'> maj 2011 </option>
	<option value='http://www.nytid.fi/2011/04/'> april 2011 </option>
	<option value='http://www.nytid.fi/2011/03/'> mars 2011 </option>
	<option value='http://www.nytid.fi/2011/02/'> februari 2011 </option>
	<option value='http://www.nytid.fi/2011/01/'> januari 2011 </option>
	<option value='http://www.nytid.fi/2010/12/'> december 2010 </option>
	<option value='http://www.nytid.fi/2010/11/'> november 2010 </option>
	<option value='http://www.nytid.fi/2010/10/'> oktober 2010 </option>
	<option value='http://www.nytid.fi/2010/09/'> september 2010 </option>
	<option value='http://www.nytid.fi/2010/08/'> augusti 2010 </option>
	<option value='http://www.nytid.fi/2010/07/'> juli 2010 </option>
	<option value='http://www.nytid.fi/2010/06/'> juni 2010 </option>
	<option value='http://www.nytid.fi/2010/05/'> maj 2010 </option>
	<option value='http://www.nytid.fi/2010/04/'> april 2010 </option>
	<option value='http://www.nytid.fi/2010/03/'> mars 2010 </option>
	<option value='http://www.nytid.fi/2010/02/'> februari 2010 </option>
	<option value='http://www.nytid.fi/2010/01/'> januari 2010 </option>
	<option value='http://www.nytid.fi/2009/12/'> december 2009 </option>
	<option value='http://www.nytid.fi/2009/11/'> november 2009 </option>
	<option value='http://www.nytid.fi/2009/10/'> oktober 2009 </option>
	<option value='http://www.nytid.fi/2009/09/'> september 2009 </option>
	<option value='http://www.nytid.fi/2009/08/'> augusti 2009 </option>
	<option value='http://www.nytid.fi/2009/06/'> juni 2009 </option>
	<option value='http://www.nytid.fi/2009/05/'> maj 2009 </option>
	<option value='http://www.nytid.fi/2009/04/'> april 2009 </option>
	<option value='http://www.nytid.fi/2009/03/'> mars 2009 </option>
	<option value='http://www.nytid.fi/2009/02/'> februari 2009 </option>
	<option value='http://www.nytid.fi/2009/01/'> januari 2009 </option>
	<option value='http://www.nytid.fi/2008/12/'> december 2008 </option>
	<option value='http://www.nytid.fi/2008/11/'> november 2008 </option>
	<option value='http://www.nytid.fi/2008/10/'> oktober 2008 </option>
	<option value='http://www.nytid.fi/2008/09/'> september 2008 </option>
	<option value='http://www.nytid.fi/2008/08/'> augusti 2008 </option>
	<option value='http://www.nytid.fi/2008/07/'> juli 2008 </option>
	<option value='http://www.nytid.fi/2008/06/'> juni 2008 </option>
	<option value='http://www.nytid.fi/2008/05/'> maj 2008 </option>
	<option value='http://www.nytid.fi/2008/04/'> april 2008 </option>
	<option value='http://www.nytid.fi/2008/03/'> mars 2008 </option>
	<option value='http://www.nytid.fi/2008/02/'> februari 2008 </option>
	<option value='http://www.nytid.fi/2008/01/'> januari 2008 </option>
	<option value='http://www.nytid.fi/2007/12/'> december 2007 </option>
	<option value='http://www.nytid.fi/2007/11/'> november 2007 </option>
	<option value='http://www.nytid.fi/2007/10/'> oktober 2007 </option>
	<option value='http://www.nytid.fi/2007/09/'> september 2007 </option>
	<option value='http://www.nytid.fi/2007/08/'> augusti 2007 </option>
	<option value='http://www.nytid.fi/2007/06/'> juni 2007 </option>
	<option value='http://www.nytid.fi/2007/05/'> maj 2007 </option>
	<option value='http://www.nytid.fi/2007/04/'> april 2007 </option>
	<option value='http://www.nytid.fi/2007/03/'> mars 2007 </option>
	<option value='http://www.nytid.fi/2007/02/'> februari 2007 </option>
	<option value='http://www.nytid.fi/2007/01/'> januari 2007 </option>
	<option value='http://www.nytid.fi/2006/12/'> december 2006 </option>
	<option value='http://www.nytid.fi/2006/11/'> november 2006 </option>
	<option value='http://www.nytid.fi/2006/10/'> oktober 2006 </option>
	<option value='http://www.nytid.fi/2006/09/'> september 2006 </option>
	<option value='http://www.nytid.fi/2006/08/'> augusti 2006 </option>
	<option value='http://www.nytid.fi/2006/06/'> juni 2006 </option>
	<option value='http://www.nytid.fi/2006/05/'> maj 2006 </option>
	<option value='http://www.nytid.fi/2006/04/'> april 2006 </option>
	<option value='http://www.nytid.fi/2006/03/'> mars 2006 </option>
	<option value='http://www.nytid.fi/2006/02/'> februari 2006 </option>
	<option value='http://www.nytid.fi/2006/01/'> januari 2006 </option>
	<option value='http://www.nytid.fi/2005/12/'> december 2005 </option>
	<option value='http://www.nytid.fi/2003/12/'> december 2003 </option>
	<option value='http://www.nytid.fi/2003/11/'> november 2003 </option>
	<option value='http://www.nytid.fi/2003/10/'> oktober 2003 </option>
	<option value='http://www.nytid.fi/2003/09/'> september 2003 </option>
	<option value='http://www.nytid.fi/2003/08/'> augusti 2003 </option>
	<option value='http://www.nytid.fi/2003/07/'> juli 2003 </option>
	<option value='http://www.nytid.fi/2003/06/'> juni 2003 </option>
	<option value='http://www.nytid.fi/2003/05/'> maj 2003 </option>
	<option value='http://www.nytid.fi/2003/04/'> april 2003 </option>
	<option value='http://www.nytid.fi/2003/03/'> mars 2003 </option>
	<option value='http://www.nytid.fi/2003/02/'> februari 2003 </option>
	<option value='http://www.nytid.fi/2003/01/'> januari 2003 </option>
	<option value='http://www.nytid.fi/2002/12/'> december 2002 </option>
	<option value='http://www.nytid.fi/2002/11/'> november 2002 </option>
	<option value='http://www.nytid.fi/2002/10/'> oktober 2002 </option>
	<option value='http://www.nytid.fi/2002/09/'> september 2002 </option>
	<option value='http://www.nytid.fi/2002/06/'> juni 2002 </option>
	<option value='http://www.nytid.fi/2002/05/'> maj 2002 </option>
	<option value='http://www.nytid.fi/2002/04/'> april 2002 </option>
	<option value='http://www.nytid.fi/2002/03/'> mars 2002 </option>
	<option value='http://www.nytid.fi/2002/02/'> februari 2002 </option>
	<option value='http://www.nytid.fi/2002/01/'> januari 2002 </option>
	<option value='http://www.nytid.fi/2001/12/'> december 2001 </option>
	<option value='http://www.nytid.fi/2001/11/'> november 2001 </option>
	<option value='http://www.nytid.fi/2001/10/'> oktober 2001 </option>
	<option value='http://www.nytid.fi/2001/09/'> september 2001 </option>
	<option value='http://www.nytid.fi/2001/08/'> augusti 2001 </option>
	<option value='http://www.nytid.fi/2001/07/'> juli 2001 </option>
	<option value='http://www.nytid.fi/2001/06/'> juni 2001 </option>
	<option value='http://www.nytid.fi/2001/05/'> maj 2001 </option>
	<option value='http://www.nytid.fi/2001/04/'> april 2001 </option>
	<option value='http://www.nytid.fi/2001/03/'> mars 2001 </option>
	<option value='http://www.nytid.fi/2001/02/'> februari 2001 </option>
	<option value='http://www.nytid.fi/2001/01/'> januari 2001 </option>
	<option value='http://www.nytid.fi/2000/12/'> december 2000 </option>
	<option value='http://www.nytid.fi/2000/11/'> november 2000 </option>
	<option value='http://www.nytid.fi/2000/10/'> oktober 2000 </option>
	<option value='http://www.nytid.fi/2000/09/'> september 2000 </option>
	<option value='http://www.nytid.fi/2000/08/'> augusti 2000 </option>
	<option value='http://www.nytid.fi/2000/07/'> juli 2000 </option>
	<option value='http://www.nytid.fi/2000/06/'> juni 2000 </option>
	<option value='http://www.nytid.fi/2000/05/'> maj 2000 </option>
	<option value='http://www.nytid.fi/2000/04/'> april 2000 </option>
	<option value='http://www.nytid.fi/2000/03/'> mars 2000 </option>
	<option value='http://www.nytid.fi/2000/02/'> februari 2000 </option>
	<option value='http://www.nytid.fi/2000/01/'> januari 2000 </option>
	<option value='http://www.nytid.fi/1999/12/'> december 1999 </option>
	<option value='http://www.nytid.fi/1999/11/'> november 1999 </option>
	<option value='http://www.nytid.fi/1999/10/'> oktober 1999 </option>
	<option value='http://www.nytid.fi/1999/09/'> september 1999 </option>
	<option value='http://www.nytid.fi/1999/08/'> augusti 1999 </option>
	<option value='http://www.nytid.fi/1999/07/'> juli 1999 </option>
	<option value='http://www.nytid.fi/1999/06/'> juni 1999 </option>
	<option value='http://www.nytid.fi/1999/05/'> maj 1999 </option>
	<option value='http://www.nytid.fi/1999/04/'> april 1999 </option>
	<option value='http://www.nytid.fi/1999/03/'> mars 1999 </option>
	<option value='http://www.nytid.fi/1999/01/'> januari 1999 </option>
	<option value='http://www.nytid.fi/1998/05/'> maj 1998 </option>
	<option value='http://www.nytid.fi/1998/04/'> april 1998 </option>
	<option value='http://www.nytid.fi/1997/08/'> augusti 1997 </option>
	<option value='http://www.nytid.fi/1997/06/'> juni 1997 </option>
	<option value='http://www.nytid.fi/1997/03/'> mars 1997 </option>
	<option value='http://www.nytid.fi/1997/02/'> februari 1997 </option>
	<option value='http://www.nytid.fi/1997/01/'> januari 1997 </option>
	<option value='http://www.nytid.fi/1996/10/'> oktober 1996 </option>
	<option value='http://www.nytid.fi/1996/09/'> september 1996 </option>
	<option value='http://www.nytid.fi/1996/07/'> juli 1996 </option>
	<option value='http://www.nytid.fi/1996/06/'> juni 1996 </option>
	<option value='http://www.nytid.fi/1996/05/'> maj 1996 </option>
	<option value='http://www.nytid.fi/1996/03/'> mars 1996 </option>
	<option value='http://www.nytid.fi/1996/02/'> februari 1996 </option>
	<option value='http://www.nytid.fi/1996/01/'> januari 1996 </option>
	<option value='http://www.nytid.fi/1995/12/'> december 1995 </option>
	<option value='http://www.nytid.fi/1995/11/'> november 1995 </option>
	<option value='http://www.nytid.fi/1995/10/'> oktober 1995 </option>
	<option value='http://www.nytid.fi/1995/08/'> augusti 1995 </option>
	<option value='http://www.nytid.fi/1995/07/'> juli 1995 </option>
	<option value='http://www.nytid.fi/1995/06/'> juni 1995 </option>
	<option value='http://www.nytid.fi/1995/05/'> maj 1995 </option>
	<option value='http://www.nytid.fi/1995/04/'> april 1995 </option>
	<option value='http://www.nytid.fi/1995/03/'> mars 1995 </option>
	<option value='http://www.nytid.fi/1995/02/'> februari 1995 </option>
	<option value='http://www.nytid.fi/1995/01/'> januari 1995 </option>
	<option value='http://www.nytid.fi/1994/04/'> april 1994 </option>
	<option value='http://www.nytid.fi/1994/02/'> februari 1994 </option>
	<option value='http://www.nytid.fi/1982/03/'> mars 1982 </option>
	<option value='http://www.nytid.fi/1982/01/'> januari 1982 </option>
	<option value='http://www.nytid.fi/1957/01/'> januari 1957 </option>
	<option value='http://www.nytid.fi/1956/12/'> december 1956 </option>
	<option value='http://www.nytid.fi/1956/11/'> november 1956 </option>
	<option value='http://www.nytid.fi/1956/10/'> oktober 1956 </option>
	<option value='http://www.nytid.fi/1956/09/'> september 1956 </option>
	<option value='http://www.nytid.fi/1956/06/'> juni 1956 </option>
	<option value='http://www.nytid.fi/1956/01/'> januari 1956 </option>
	<option value='http://www.nytid.fi/1955/12/'> december 1955 </option>
	<option value='http://www.nytid.fi/1955/11/'> november 1955 </option>
	<option value='http://www.nytid.fi/1955/10/'> oktober 1955 </option>
	<option value='http://www.nytid.fi/1955/09/'> september 1955 </option>
	<option value='http://www.nytid.fi/1955/08/'> augusti 1955 </option>
	<option value='http://www.nytid.fi/1955/07/'> juli 1955 </option>
	<option value='http://www.nytid.fi/1955/06/'> juni 1955 </option>
	<option value='http://www.nytid.fi/1955/05/'> maj 1955 </option>
	<option value='http://www.nytid.fi/1955/04/'> april 1955 </option>
	<option value='http://www.nytid.fi/1955/03/'> mars 1955 </option>
	<option value='http://www.nytid.fi/1955/02/'> februari 1955 </option>
	<option value='http://www.nytid.fi/1951/12/'> december 1951 </option>
	<option value='http://www.nytid.fi/1951/11/'> november 1951 </option>
	<option value='http://www.nytid.fi/1951/10/'> oktober 1951 </option>
	<option value='http://www.nytid.fi/1951/09/'> september 1951 </option>
	<option value='http://www.nytid.fi/1951/08/'> augusti 1951 </option>
	<option value='http://www.nytid.fi/1951/07/'> juli 1951 </option>
	<option value='http://www.nytid.fi/1951/04/'> april 1951 </option>
	<option value='http://www.nytid.fi/1951/01/'> januari 1951 </option>
	<option value='http://www.nytid.fi/1950/02/'> februari 1950 </option>
	<option value='http://www.nytid.fi/1950/01/'> januari 1950 </option>
	<option value='http://www.nytid.fi/1949/12/'> december 1949 </option>
	<option value='http://www.nytid.fi/1949/06/'> juni 1949 </option>
	<option value='http://www.nytid.fi/1949/05/'> maj 1949 </option>
	<option value='http://www.nytid.fi/1949/04/'> april 1949 </option>
	<option value='http://www.nytid.fi/1949/02/'> februari 1949 </option>
	<option value='http://www.nytid.fi/1949/01/'> januari 1949 </option>
	<option value='http://www.nytid.fi/1948/06/'> juni 1948 </option>
	<option value='http://www.nytid.fi/1948/05/'> maj 1948 </option>
	<option value='http://www.nytid.fi/1948/02/'> februari 1948 </option>
	<option value='http://www.nytid.fi/1948/01/'> januari 1948 </option>
	<option value='http://www.nytid.fi/209/08/'> augusti 209 </option>
	<option value='http://www.nytid.fi/209/06/'> juni 209 </option>
	<option value='http://www.nytid.fi/209/03/'> mars 209 </option>
	<option value='http://www.nytid.fi/208/09/'> september 208 </option>

		</select>
		</aside><aside id="recent-comments-4" class="widget widget_recent_comments"><h1 class="widget-title">Senaste kommentarer</h1><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Ernst Mecke</span> om <a href="http://www.nytid.fi/2017/06/utopin-ar-bade-vagor-och-partiklar/comment-page-1/#comment-35331">Utopin är både vågor och partiklar</a></li><li class="recentcomments"><span class="comment-author-link">Ernst Mecke</span> om <a href="http://www.nytid.fi/2017/06/frihet-med-bredd-djup-och-kraft/comment-page-1/#comment-35296">Frihet med bredd, djup och kraft</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.nytid.fi' rel='external nofollow' class='url'>Ny Tid</a></span> om <a href="http://www.nytid.fi/2017/06/den-mest-obegripliga-av-tider/comment-page-1/#comment-35278">Den mest obegripliga av tider</a></li><li class="recentcomments"><span class="comment-author-link">Nicolas von Kraemer</span> om <a href="http://www.nytid.fi/2017/06/ombord-pa-titanic/comment-page-1/#comment-35276">Ombord på Titanic</a></li><li class="recentcomments"><span class="comment-author-link">Ernst Mecke</span> om <a href="http://www.nytid.fi/2017/06/vansterforbundet-vill-inte-flumma/comment-page-1/#comment-35250">Vänsterförbundet vill inte flumma</a></li></ul></aside><aside id="easy_facebook_page_plugin-2" class="widget widget_easy_facebook_page_plugin"><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page " data-href="https://www.facebook.com/tidskriftennytid" data-hide-cover=false data-width="200" data-height="300" data-show-facepile=true  data-show-posts=true data-adapt-container-width=true data-hide-cta=false data-small-header="true"></div></aside>	</div><!-- #footer-sidebar -->
</div><!-- #supplementary -->

			<div class="site-info">
								<a href="http://wordpress.org/">Drivs med WordPress</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 75, offset_element: '#comments', css_width: 300, css_side: 5, compare: 'tag', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Vänsterförbundet vill inte flumma' };
</script>
<script type='text/javascript' src='http://www.nytid.fi/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.nytid.fi/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.nytid.fi/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.nytid.fi/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.nytid.fi/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.nytid.fi/wp-content/themes/twentyfourteen/js/functions.js?ver=20150315'></script>
<script type='text/javascript' src='http://www.nytid.fi/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<div id="upprev_box"><h6>More in <a href="http://www.nytid.fi/artiklar/arbete/" rel="Vänsterförbundet vill inte flumma">Arbete</a>, <a href="http://www.nytid.fi/artiklar/framtiden/" rel="Vänsterförbundet vill inte flumma">Framtiden</a>, <a href="http://www.nytid.fi/artiklar/kapitalism/" rel="Vänsterförbundet vill inte flumma">Kapitalism</a>, <a href="http://www.nytid.fi/artiklar/klimatforandringenen/" rel="Vänsterförbundet vill inte flumma">Klimatförändringenen</a>, <a href="http://www.nytid.fi/artiklar/li-andersson/" rel="Vänsterförbundet vill inte flumma">Li Andersson</a>, <a href="http://www.nytid.fi/artiklar/nyliberalism/" rel="Vänsterförbundet vill inte flumma">Nyliberalism</a>, <a href="http://www.nytid.fi/artiklar/politik/" rel="Vänsterförbundet vill inte flumma">Politik</a>, <a href="http://www.nytid.fi/artiklar/socialism/" rel="Vänsterförbundet vill inte flumma">Socialism</a>, <a href="http://www.nytid.fi/artiklar/vansterforbundet/" rel="Vänsterförbundet vill inte flumma">Vänsterförbundet</a></h6><div class="upprev_excerpt upprev_space upprev_thumbnail"><a href="http://www.nytid.fi/2017/06/framtidens-gemensamma-sysslor/" title="Framtidens gemensamma sysslor" class="upprev_thumbnail" rel="Vänsterförbundet vill inte flumma"><img width="48" height="30" src="http://www.nytid.fi/wp-content/uploads/2017/06/utopi_liten.jpg" class="iworks_upprev_thumb wp-post-image" alt="" title="Framtidens gemensamma sysslor" srcset="http://www.nytid.fi/wp-content/uploads/2017/06/utopi_liten.jpg 1024w, http://www.nytid.fi/wp-content/uploads/2017/06/utopi_liten-300x187.jpg 300w, http://www.nytid.fi/wp-content/uploads/2017/06/utopi_liten-768x479.jpg 768w" sizes="(max-width: 48px) 100vw, 48px" /></a><h5><a href="http://www.nytid.fi/2017/06/framtidens-gemensamma-sysslor/" rel="Vänsterförbundet vill inte flumma">Framtidens gemensamma sysslor</a></h5><br /></div><div class="upprev_excerpt upprev_space upprev_thumbnail"><a href="http://www.nytid.fi/2017/06/vara-samre-sidor/" title="Våra sämre sidor" class="upprev_thumbnail" rel="Vänsterförbundet vill inte flumma"><img width="48" height="26" src="http://www.nytid.fi/wp-content/uploads/2016/02/juha-sipilä-foto-katri-hyväkkä-centern.jpg" class="iworks_upprev_thumb wp-post-image" alt="" title="Våra sämre sidor" srcset="http://www.nytid.fi/wp-content/uploads/2016/02/juha-sipilä-foto-katri-hyväkkä-centern.jpg 700w, http://www.nytid.fi/wp-content/uploads/2016/02/juha-sipilä-foto-katri-hyväkkä-centern-300x163.jpg 300w, http://www.nytid.fi/wp-content/uploads/2016/02/juha-sipilä-foto-katri-hyväkkä-centern-672x372.jpg 672w" sizes="(max-width: 48px) 100vw, 48px" /></a><h5><a href="http://www.nytid.fi/2017/06/vara-samre-sidor/" rel="Vänsterförbundet vill inte flumma">Våra sämre sidor</a></h5><br /></div><div class="upprev_excerpt upprev_thumbnail"><a href="http://www.nytid.fi/2017/06/krav-mera-erbjud-med/" title="Kräv mera, erbjud med" class="upprev_thumbnail" rel="Vänsterförbundet vill inte flumma"><img width="48" height="28" src="http://www.nytid.fi/wp-content/uploads/2017/06/HENRI_ROUSSEAU_La_Encantadora_de_Serpientes_webb.jpg" class="iworks_upprev_thumb wp-post-image" alt="" title="Kräv mera, erbjud med" srcset="http://www.nytid.fi/wp-content/uploads/2017/06/HENRI_ROUSSEAU_La_Encantadora_de_Serpientes_webb.jpg 1024w, http://www.nytid.fi/wp-content/uploads/2017/06/HENRI_ROUSSEAU_La_Encantadora_de_Serpientes_webb-300x172.jpg 300w, http://www.nytid.fi/wp-content/uploads/2017/06/HENRI_ROUSSEAU_La_Encantadora_de_Serpientes_webb-768x440.jpg 768w, http://www.nytid.fi/wp-content/uploads/2017/06/HENRI_ROUSSEAU_La_Encantadora_de_Serpientes_webb-672x372.jpg 672w" sizes="(max-width: 48px) 100vw, 48px" /></a><h5><a href="http://www.nytid.fi/2017/06/krav-mera-erbjud-med/" rel="Vänsterförbundet vill inte flumma">Kräv mera, erbjud med</a></h5><br /></div><a id="upprev_close" href="#" rel="close">Close</a></div></body>
</html>